ActKey의 도움말

ActKey는 한 번 클릭으로 여러 기능 장치에서 이미지를 읽기 위한 소프트웨어입니다.

이미지는 MFP 작동 “PC에 스캔”을 통해 MFP로부터 직접 읽습니다.

Description: Description: actkeyicon.jpg

ActKey 사용에 관한 다음의 정보를 알아보려면 클릭하십시오.

ActKey의 설명 | ActKey 사용법
Description: Description: bullet.gif ActKey로 할 수 있는 것 Description: Description: bullet.gif 스캔 종류 Description: Description: bullet.gif 컴퓨터를 통해 스캔하기 Description: Description: bullet.gif PC로 스캔 Description: Description: bullet.gif 제한 Description: Description: bullet.gif 용어 설명 | Description: Description: bullet.gif 준비 Description: Description: bullet.gif 응용 프로그램 여는 방법 Description: Description: bullet.gif 폴더에 저장하는 방법 Description: Description: bullet.gif PC-Fax로 스캔한 이미지를 보내는 방법
윈도우의 설명 |
Description: Description: bullet.gif 메인 Description: Description: bullet.gif 버튼 설정 Description: Description: bullet.gif 스캐너 선택 |


ActKey 설명

ActKey는 한 번 클릭으로 여러 기능 장치에서 이미지를 읽기 위한 소프트웨어입니다.

이미지는 MFP 작동 “PC에 스캔”을 통해 MFP로부터 직접 읽습니다.


용어 설명

용어 | 설명
Scan button | 본 버튼은 한 번 클릭으로 대상을 스캔합니다. 사후 처리 작업을 위한 다음의 아이콘은 메인 ActKey 창에 표시됩니다. 응용 프로그램 1, 응용 프로그램 2, 이메일 *1, 폴더및PC-Fax
네트워크 구성 | 이것은 네트워크를 통해 “PC에 스캔” 작동과 네트워크 스캐너를 관리하는 소프트웨어입니다. “PC에 스캔” 및 장치의 인터넷 프로토콜 주소 또는 컴퓨터 변경 사항을 사용하기 위해 PC 정보를 장치에 등록할 때, 저장한 값은 이 툴로 변경합니다.

*1: 이메일 옵션은 지원된 모델에만 표시됩니다.


ActKey 로 할 수 있는 것

ActKey로 할 수 있는 기능:

원 클릭 스캔

이미지는 한 번 클릭으로 MFP로부터 스캔하거나, 아래에 설명한대로 일부에서는 다시 한 번 클릭하여 실행합니다.

PC에 스캔과 합동

이미지는 MFP 작동 “PC에 스캔”을 통해 MFP로부터 직접 읽습니다.

원-클릭 버튼을 통한 작업

응용 프로그램 열기 | 응용 프로그램을 통해 스캔한 이미지를 엽니다.
이메일 *1 | 이메일에 이미지를 첨부하기 위해 이메일 클라이언트 소프트웨어를 시작합니다.
폴더에 저장 | 스캔한 이미지를 폴더에 저장합니다. 폴더는 저장한 후에 자동으로 열립니다.
PC-Fax | PC-Fax를 사용하여 스캔한 이미지를 보냅니다.

*1 지원되는 모델에만 표시됩니다.


스캔 작동

ActKey를 통해서 아래에서 설명한 2가지 절차 중 한 가지를 사용하여 MFP에 이미지를 스캔할 수 있습니다.

컴퓨터를 통해 스캔하기

본 ActKey 버튼을 클릭한 후에, ActKey는 스캔을 시작하고 이 버튼이 구성되어 있는 대로 작동합니다.

컴퓨터를 통해 스캔 작동

(1) MFP의 작동 패널에서 <스캔> 키를 누릅니다.

(2) 스캐너 메뉴에서 [Remote Scan TWAIN], [리모트 스캔] 또는 [Remote PC]를 선택합니다.

(1)과 (2)는 장치의 모델에 따라 불필요할 수도 있습니다.

(3) 자동 문서 급지부나 평판에 문서를 놓습니다.

ActKey 메인 창에서 Scan 버튼을 클릭합니다.

PC에 스캔

MFP 작동 패널에 있는 <흑백>, <컬러> 또는 <시작> 키를 누르면 ActKey가 MFP로 스캔을 시작하고 작동합니다.

Scan to PC의 작동

(1) MFP의 작동 패널에서 <스캔> 키를 누릅니다.

(2) 스캐너 메뉴에서 [컴퓨터] 또는 [Local PC]를 선택합니다.

(3) MFP의 모델에 따라서 대상 컴퓨터를 선택할 필요가 없습니다.
연결 종류에 따라 “USB 접속 PC” 또는 “네트워크 접속 PC”를 통해 컴퓨터를 선택합니다.

(4) “응용 프로그램 선택”(일부 MFP에서는 “응용 프로그램 선택”로 축약되어 표시됨)를 통해, 스캔에 이어지는 ActKey의 작용을 선택합니다.

MFP의 옵션 | 스캔에 이어지는 ActKey 스캔 버튼의 작용
응용 프로그램 | 응용 프로그램 1
폴더 | 폴더
이메일*1 | 이메일
PC-FAX | PC-Fax

*1 지원되는 모델에만 표시됩니다.

(5) 자동 문서 급지부나 평판에 문서를 놓습니다.

(6) <흑백> / <컬러> 또는 <시작> 키를 누릅니다.

세부적인 스캔 절차에 대해서는 장치에 동봉된 사용자 매뉴얼을 참고합니다.


제한 사항

일반적 제한 사항

Ø 스캔한 이미지의 출력 유형에 따라 “PDF”나 “JPEG”를 설정합니다. 디폴트 출력 유형 “BMP”는 용량이 너무 큰 파일을 생성합니다.


ActKey 사용법

ActKey 사용에 필요한 준비사항과 4가지의 ActKey 사용을 설명합니다.

준비

응용 프로그램으로 여는 방법

폴더에 저장하는 방법

PC-Fax로 스캔한 이미지를 보내는 방법


준비

ActKey를 사용하기 전에 준비가 필요합니다.

Ø 사용자 장치에 스캐너 드라이버를 설치합니다.
스캐너 드라이버를 설치하려면 장치와 함께 제공된 사용자 매뉴얼을 참고합니다.

Ø 네트워크 연결 장치를 통해 스캔을 실행하려면 다음과 같은 설정을 사용합니다.
* 다음의 설정은 네트워크 TWAIN 기능을 지원하는 장치에 사용할 수 있습니다.
- [TCP/IP] 설정을 장치에 [사용하다]로 설정합니다.
- 장치 IP 주소를 컴퓨터 IP 주소와 일치시킵니다.
- DNS 서버를 설정합니다.
- 네트워크 TWAIN 기능을 활성화시킵니다.
더 자세한 내용에 대해서는 장치와 함께 제공된 사용자 매뉴얼을 참고합니다.

Ø 컴퓨터를 통해 스캔하기를 사용하여 스캔을 실행하려면, 스캐너 선택 를 통해 사용할 장치를 선택합니다.


외부 응용 프로그램으로 여는 방법

아래의 단계를 따라 외부 응용 프로그램으로 스캔한 이미지를 엽니다.

1. 사전 준비

USB나 네트워크를 사용하여 컴퓨터와 장치를 연결합니다.

2. “응용 프로그램 1” 또는 “응용 프로그램 2” 스캔 버튼을 설정

(1) ActKey 메인 창의 [스캔] 메뉴를 통해서 [버튼 설정]을 선택합니다.

(2) 버튼 설정 창에서, [image] “응용 프로그램 1” 또는 [image] “응용 프로그램 2”을 클릭합니다.

(3) “입력 설정” 및 “출력 설정”을 설정합니다.

(4) 스캔한 이미지를 열기 위해서는 “출력 설정”의 “응용 프로그램” 아래의 목록에서 응용 프로그램을 선택합니다.
이미지를 열기 위해 사용하려면 응용 프로그램이 리스트에 없을 경우, “Add” 버튼을 클릭할 때 나타나는 화면에서 디스플레이 이름과 응용 프로그램의 경로를 지정합니다.

(5) [확인]를 클릭합니다.

3. 스캔 실행

컴퓨터로 스캔하기로 스캐닝

(1) 메인 창의 상태 바에서 선택한 장치 스캐너를 체크하고, 맞는 스캐너가 선택되어 있지 않을 경우스캐너 선택 창에서 스캐너를 선택합니다.

(2) 메인 창에서, [image] “응용 프로그램 1” 또는 [image] “응용 프로그램 2”를 클릭합니다.

PC에 스캔으로 스캐닝

(1) PC에 스캔을 설정할 때, 장치의 조작 패널에서 “응용 프로그램” 또는 “응용 프로그램 선택”을 선택하고 <컬러>, <흑백> 또는 <시작> 키를 누릅니다.

이미지는 스캔되어 단계 2에서 선택한 응용 프로그램으로 열립니다.

PC에 스캔에서, 이미지는 항상 "응용 프로그램 1"로 선택한 응용 프로그램에서 열립니다.


스캔한 이미지를 폴더에 저장하는 방법

아래의 단계를 따라서 스캔한 이미지를 폴더에 저장합니다.

1. 사전 준비

USB나 네트워크를 사용하여 컴퓨터와 장치를 연결합니다.

2. “폴더” 스캔 버튼을 설정합니다.

(1) ActKey 메인 창에서 [스캔] 메뉴를 통해 [버튼 설정]을 선택합니다.

(2) 버튼 설정 창에서, [image] “폴더”를 클릭합니다.

(3) “폴더”의 [찾아보기…]를 클릭하고 폴더를 지정하여 스캔한 이미지를 저장합니다.

(4) “입력 설정” 및 “출력 설정”을 설정합니다.

(5) [확인]를 클릭합니다.

3. 스캔 실행

컴퓨터로 스캔하기로 스캐닝

(1) 메인 창의 상태 바에서 선택한 장치 스캐너를 체크하고, 맞는 스캐너가 선택되어 있지 않을 경우 스캐너 선택 창에서 스캐너를 선택합니다.

(2) 메인 창에서, [image] “폴더”를 클릭합니다.

PC에 스캔으로 스캐닝

(1) PC에 스캔을 설정할 때, 장치의 조작 패널에서 “응용 프로그램 선택”의 “폴더”를 선택하고 <컬러>, <흑백> 또는 <시작> 키를 누릅니다.

이미지를 스캔하여 단계 2에서 지정된 폴더에 저장합니다.

디폴트로서 단계 2에서 설정한 폴더는 이미지가 저장된 후에 열립니다.


PC-Fax로 스캔한 이미지를 보내는 방법

PC-Fax를 시작하여 스캔한 이미지를 팩스로 보냅니다.

1. 사전 준비

USB나 네트워크를 사용하여 컴퓨터와 장치를 연결합니다.

2. “PC-Fax” 스캔 버튼을 설정합니다.

(1) ActKey 메인 창의 [스캔] 메뉴를 통해서 [버튼 설정]을 선택합니다.

(2) 버튼 설정 창에서, [image] “PC-Fax”를 클릭합니다.

(3) “입력 설정” 및 “출력 설정”을 설정합니다.

(4) [확인]를클릭합니다.

3. 스캔 실행

컴퓨터로 스캔하기로 스캐닝

(1) 메인 창의 상태 바에서 선택한 장치 스캐너를 체크하고, 맞는 장치가 선택되어 있지 않을 경우 스캐너 선택 창에서 스캐너를 선택합니다.

(2) 메인 창에서, [image] “PC-Fax” 스캔 버튼을 클릭합니다.

PC에 스캔으로 스캐닝

(1) PC에 스캔을 설정할 때, 장치의 조작 패널에서 “응용 프로그램 선택”의 “PC-Fax”를 선택하고 <컬러>, <흑백> 또는 <시작> 키를 누릅니다.

이미지를 스캔하면 PC-Fax가 시작합니다.


메인

메인 창은 ActKey의 기본 창이며 컴퓨터로 스캔하기를 시작하는 스캔 버튼, 설정을 구성하는 메뉴 그리고 사용하기 위해 선택한 스캐너를 표시하는 상태 바로 구성되어 있습니다.

제목 바

“ActKey” 제목 바에서는 응용 프로그램 이름 앞에 원격 스캔을 위해 선택한 스캐너가 보입니다.

스캐너는스캐너 선택에서 선택합니다.

Scan button

한 번 클릭해서 스캔을 시작하라는 명령을 내리면 지정된 PC에 스캔 응용 프로그램의 작동이 표시됩니다.

항목 | 세부 정보
Scan button | 한 번 클릭으로 컴퓨터를 통해 스캔하기 를 시작합니다. 마우스 커서를 스캔 버튼 위에 놓으면 스캔 설정 팝업창이 뜹니다.

메뉴

메뉴 항목 | 세부 정보
[옵션] | scan buttons의 작동, 표시, 숨기기 및 설정을 제공합니다.
[도움말] | 도움말 메시지 및 버전 정보를 표시합니다.

[옵션]

이를 통해 스캔 작동과 스캔에 대한 설정이 가능합니다.

메뉴 항목 | 세부 정보
[버튼 설정] | 버튼 설정 를 엽니다.
[스캐너 선택] | 스캐너 선택 를 엽니다.
[스캐너 설정 표시] | 체크 표시: 마우스 커서를 이것 위에다 놓으면 스캔 버튼 설정이 표시됩니다. 체크 해제: 스캔 버튼 설정이 표시되지 않습니다. 활성화 상태는 메뉴 항목을 선택할 때마다 활성화 및 비활성화 사이에서 전환됩니다.
[확인 메시지 표시] | 활성화: PC에 스캔 에서 MFP를 통해 이미지를 취득할 때 연속 확인 메시지가 표시됩니다. 비활성화: 연속 확인 메시지가 표시되지 않습니다. 활성화 상태는 메뉴 항목을 선택할 때마다 활성화 및 비활성화 사이에서 전환됩니다.
[로그온에 자동 시동] | ON에 체크: Windows에 로그온할 때 ActKey가 자동으로 시작합니다. OFF에 체크: ActKey 자동으로 시작하지 않습니다.
[시동에서 최소화] | ON에 체크: ActKey는 시동할 때 최소화됩니다. OFF에 체크: ActKey를 시작합니다.

[도움말]

메뉴 항목 | 세부 정보
도움말 항목 | 도움말 주제를 표시합니다.
버전 정보 | ActKey 버전 정보를 표시합니다.


버튼 설정

보려면: 메인 창 - [스캔] 메뉴 – [버튼 설정]로 이동합니다.

각 스캔 버튼의 작동을 설정할 수 있습니다.

기본 작동 항목

항목 | 세부 정보
Scan button | 설정할 스캔 버튼을 지정합니다. 설정은 각 scan button에 제공되고 설정은 확인이나 적용을 클릭할 때까지 수정되지 않습니다.
스캔한 이미지를 저장 | 스캔한 이미지를 일시적으로 저장하기 위한 폴더를 지정합니다. (이 항목은 “폴더” 스캔 버튼에 제공되지 않습니다.)
확인 | 변경 사항(들)을 확인하고 버튼 설정을 닫습니다.
취소 | 변경 사항(들)을 취소하고 버튼 설정을 닫습니다.
적용하다 | 버튼 설정을 닫지 않고 변경 사항(들)을 확인합니다.

작업을 위해 설정된 항목

작업을 위해 설정된 항목은 스캔 버튼의 종류에 따라 다양합니다.

응용 프로그램 1, [image] 응용 프로그램 2

항목

세부 정보

입력 설정

작업을 설정하기 위한 공통 항목에 대해서는 스캔 버튼의 입력 설정 을 참조합니다.

응용 프로그램

스캔한 이미지를 열려면 응용 프로그램의 목록에서 선택합니다.

항목 | 세부 정보
기본 프로그램 | 스캔한 이후에파일형식과 연관된 디폴트 프로그램으로 이미지를 엽니다. 현재 파일 포맷과 연관되어 있는 프로그램 이름은 목록 아래에 표시됩니다. 파일 포맷과 연관된 프로그램은 제어판의 “기본 프로그램”에서 “파일 형식 또는 프로토콜을 프로그램과 연결”을 사용하여 설정할 수 있습니다. 파일 포맷과 연관된 프로그램은 제어판의 “기본 프로그램”에서 “파일 형식 또는 프로토콜을 프로그램과 연결”을 사용하여 수정할 수 있습니다.

[찾아보기…]를 클릭하고 응용 프로그램을 지정하여 스캔한 이미지를 엽니다.

응용 프로그램 목록에 대한 작동 버튼의 설명 항목 | 세부 정보
추가 | 응용 프로그램의 경로와 디스플레이 이름을 지정하여 이미지를 열기 위해서는 응용 프로그램의 목록에 추가합니다.
수정 | 현재 선택한 응용 프로그램의 디스플레이 이름과 경로를 이미지를 열기 위한 목록에서 수정합니다.
삭제 | 이미지를 열기 위해 현재 선택한 응용 프로그램을 목록에서 제거합니다.

추가/ 편집 창의 설명 항목 | 세부 정보
제목 | 목록에 표시할 이름을 지정합니다. 목록에서 이미 사용하고 있는 이름을 지정할 수 없습니다.
경로 | 이미지를 열기 위한 응용 프로그램의 경로 이름을 표시합니다.
찾아보기… | 이미지를 열기 위한 응용 프로그램에 대해 실행 가능 파일의 위치를 지정합니다.

출력 설정

작업을 설정하기 위한 공통 항목에 대해서는 스캔 버튼의출력 설정을 참조합니다.

이메일 지원되는 모델에만 표시됩니다.

항목 | 세부 정보
이메일 소프트웨어 | 스캔한 이미지를 첨부하여 메시지를 작성하려면 이메일 클라이언트 소프트웨어를 지정합니다. 이메일 용으로 지원되는 소프트웨어: Outlook, Outlook Express, Netscape Messenger, Mozilla Thunderbird, Lotus notes, Windows Mail
입력 설정 | 작업을 설정하기 위한 공통 항목에 대해서는 스캔 버튼의 입력 설정 을 참조합니다.
출력 설정 | 작업을 설정하기 위한 공통 항목에 대해서는 스캔 버튼의출력 설정을 참조합니다.

폴더

항목 | 세부 정보
스캔이 완료되면 현재 폴더를 엽니다. | 이것을 활성화시키면 스캔이 완성될 때 이미지에 대한 대상 폴더가 열립니다.
폴더 보기 | 이미지를 저장할 폴더를 엽니다.
입력 설정 | 작업을 설정하기 위한 공통 항목에 대해서는 스캔 버튼의 입력 설정 을 참조합니다.
출력 설정 | 작업을 설정하기 위한 공통 항목에 대해서는 스캔 버튼의출력 설정을 참조합니다.

PC-Fax

항목 | 세부 정보
입력 설정 | 작업을 설정하기 위한 공통 항목에 대해서는 스캔 버튼의 입력 설정 을 참조합니다. 주의: PC-Fax가 팩스로 보낼 이미지를 읽기 때문에 다음의 사항이 설정됩니다: [컬러 모드] = 흑백, [해상도] = 200dpi.
출력 설정 | 작업을 설정하기 위한 공통 항목에 대해서는 스캔 버튼의출력 설정을 참조합니다. 주의: PC-Fax의 사용에서, “저장 유형”는 팩스 전송을 위한 포맷으로 설정됩니다.

작업을 설정하기 위한 공통 항목에 대한 스캔 버튼

입력 설정

항목

세부 정보

스캔 방법

스캔할 문서의 종류와 페이지 수에 적절할 스캔 방식을 선택합니다.

“자동”를 선택하면, 문서는 ADF로 급지되어 있을 경우 ADF로 스캔되고 또는 ADF로 급지된 문서가 없을 경우 평판 위의 문서가 스캔됩니다.

옵션

스캔 방식 옵션을 지정할 수 있습니다.

사용중인 장치가 양면 스캔 기능을 지원하지 않을 경우 이용할 수 있는 스캔 방식 옵션이 없습니다.

항목

세부 정보

방향

문서의 방향을 설정합니다.

평판에서는 문서의 상단 끝은 장치의 왼쪽이나 가까운 쪽에 위치하도록 놓습니다.

ADF에서는 문서의 상단 끝은 장치의 왼쪽이나 가까운 쪽에 위치하도록 급지합니다. 항목 | 세부 정보
왼쪽 | 문서의 상단 모서리가 왼쪽에 맞도록 놓습니다. Description: Description: Description: direction_left2
상부 | ADF ADF에서 문서는 상단 모서리를 먼 쪽에다 맞추어 급지합니다. 평판 문서의 상단 모서리가 가까운 쪽에 맞도록 놓습니다. Description: Description: Description: direction_top2

양면 스캐닝

스캔 방식으로 ADF를 지정하면 문서를 양면으로 스캔하기 위해 바인딩 사이드를 지정할 수 있다. 항목 | 세부 정보
해제 | ADF를 통해 문서의 한 쪽 면을 스캔
좌우 바인딩 | 왼쪽 제본 또는 오른쪽 제본할 수 있도록 문서의 양쪽 면을 스캔합니다. 이것은 전면과 뒷면의 페이지 방향이 동일하게 복사하도록 선택합니다. Description: Description: Description: lrbinding
상단 바인딩 | 상단을 제본할 수 있도록 문서의 양면을 스캔합니다. 이것은 전면과 뒷면의 페이지 방향이 반대 방향을 향하게 복사하도록 선택합니다. Description: Description: Description: tbbinding

컬러 모드

스캔한 이미지의 문서 유형이나 사용에 따라 컬러 모드를 선택합니다. 항목 | 세부 정보
컬러(24비트) | 각 픽셀을 24비트 RGB 포맷의 총천연색으로 스캔합니다.
그레이스케일(8비트) | 각 픽셀을 8비트 256-레벨 그레이스케일로 스캔합니다.
흑백 | 각 픽셀을 흑색과 백색의 2단계로 스캔합니다. 하프톤은 표현되지 않습니다.
하프톤 | 각 픽셀을 흑색과 백색의 2단계로 스캔합니다. 하프톤이 표현됩니다.

용지 사이즈

스캔할 문서의 용지 사이즈 및 스캔 사이즈를 선택합니다.

지정할 수 있는 사이즈는 장치 모델에 따라 다양합니다.

참고: “자동” 선택하여 스캔에 문제가 발생할 경우, “자동” 이외의 다른 옵션으로 스캔을 실행합니다.

해상도

사용에 적합하도록 스캔한 이미지에 대해 필요한 최소 수준의 해상도를 선택합니다.

참고: 일부 응용 프로그램에서는 고 해상도로 스캔한 이미지를 수용하지 못할 수 있습니다. 이러한 경우 해상도를 더 낮게 설정합니다.

스캐너 드라이버 표시

활성화되어 있을 경우, 스캐너 드라이버 설정 대화창에서 컬러 조정과 필터링을 지정한 후에 문서를 스캔할 수 있습니다.

출력 설정

항목

세부 정보

저장 유형

스캔할 이미지에 대한 파일 포맷을 지정합니다. 항목 | 세부 정보 | 압축 | 예제 파일 사이즈[MB]
 |  |  | 컬러 | 회색 | 흑백(B/W)
BMP | 윈도우 비트맵 포맷 | 아니요 | 24.9 | 8.3 | 1
JPEG |  | 예 | 1.3 | 1.2 | 0.9
TIFF |  | B/W(2) | 22.0 | 7.3 | 0.2
PCX |  | B/W(3) | 26.1 | 8.8 | 0.3
GIF | 256 이하로 톤 축소 | 예(1) | 6.7 | 7.3 | 0.2
TGA |  | 아니요 | 24.4 | 8.3 | 8.3
PNG |  | 예(1) | 18.7 | 6.1 | 0.2
WMF | 윈도우 메타 파일 | 아니요 | 24.9 | 24.9 | 24.9
EMF | 윈도우 고급 메타 파일 | 아니요 | 24.9 | 24.9 | 24.9
PDF |  | 예 | 1.3 | 1.3 | 0.2
Multi-page PDF |  | 예 |  |  |
Multi-page TIFF |  | B/W(2) |  |  |

위의 사이즈는 사진 이미지를 A4 300dpi로 스캔하기 위한 예제입니다. (파일 포맷을 선택하기 위한 지침으로서 이들을 참고합니다.)

압축:

아니요: 비압축,

예: 레벨을 지정할 수 있습니다.

예(1): 레벨을 지정할 수 없습니다.

B/W(2): B/W 전용(레벨 지정 가능)

B/W(3): B/W 전용(레벨 지정 불가)

압축

JPEG/PDF/TIFF 파일 포맷을 위해 압축 레벨을 지정합니다.

파일 포맷

세부 정보

JPEG

설정: 0-100의 정수값

파일 사이즈 및 이미지 품질은 설정에 따라 다양합니다. 값 | 파일 사이즈 | 품질
0 | 대형 | 높음
50 | 중간 | 중간
100 | 소형 | 낮음

TIFF

흑백 및 하프톤 이미지를 지정할 수 있습니다. 항목 | 설명 | 사진 품질 저하
원시 | 압축 없음 | 없음
중앙(G3) | 중간 압축 수준 | 없음
높음(G4) | 고도 압축 수준 | 품질 저하

PDF

설정을 컬러 모드에 따라 다양합니다.

컬러 및 그레이스케일

파일 사이즈 및 이미지 품질은 설정에 따라 다양합니다. 항목 | 파일 사이즈 | 품질
높음 | 대형 | 높음
중앙 | 중간 | 중간
낮음 | 소형 | 낮음
흑백 및 하프톤 항목 | 설명 |  | 사진 품질 저하
원시 | 압축 없음 |  | 없음
중앙(G3) | 중간 압축 수준 |  | 없음
높음(G4) | 고도 압축 수준 |  | 품질 저하

파일 이름

스캔한 이미지에 대한 파일 이름을 지정합니다. 스캔한 이미지에 대한 파일 이름은 다음 포맷으로 저장됩니다:

“지정된 파일 이름”(날짜)”4자리 일련 번호” “파일 포맷 확장자”

주의

Ø 파일명은 대소문자 구별이 없습니다.

Ø 다음의 문자는 파일명에 사용할 수 없습니다.
" * / : < > ? \ |

스캔된 이미지 저장

스캔한 이미지를 저장할 폴더를 지정합니다.

찾아보기…

이미지를 저장할 폴더를 검색합니다.


스캐너 선택

보려면: 메인 창 - [스캔] 메뉴 – [스캐너 선택]로 이동합니다.

[스캐너] 목록에서, 컴퓨터로 스캔하기를 사용하여 스캔 작동에 사용할 수 있는 스캐너를 선택합니다.

[스캐너] 목록에는 현재 사용할 수 있는 스캐너들이 표시되어 있습니다.

ActKey는 시작하는 동안 이용 가능하도록 스캐너를 활성화시키고 연결되지 않았을 경우에는 오류 메시지를 표시합니다.